NAV Financieel, Factuur komt niet in een declaratiebericht
Handleiding NAV, Functioneel Beheer, 24-07-2023
Probleem
De melding is: De factuur moet naar de verzekering, hij is afgeleverd en geboekt, maar komt niet voor in een declaratiebericht.
Oorzaak
Bij het saldo van de klant kun je doorklikken naar de klantenposten.
Daar zie je de orders met factuurnummer. In de kolom EI-delcaratiebericht staat het nummer van de declaratie, zodat je hem in de declaratieberichten terug kan vinden. Staat hier geen nummer, dan is hij niet bij de verzekering ingediend.
In bovenstaand plaatje zie je dat er op 13-2-23 twee debetfacturen zijn, en op 11-3-23 twee creditfacturen van hetzelfde bedrag. Ze hebben geen van allen een EI-declaratiebericht nummer. Als deze facturen in hetzelfde declaratiebericht komen, dan zal de functie “onderling wegstrepen” deze bedragen tegen elkaar wegstrepen, waardoor er geen bedrag over blijft en er dus niks voor deze klant naar de verzekering gaat. Soms is dat precies wat je wilt, maar soms ook niet. De financiële administratie weet of het wel of niet naar de verzekering moet.
Oplossing
Bij de klantenposten heb je het factuurnummer kunnen vinden. Deze zoek je nu op bij de “geboekte documenten”. In de REGEL van de factuur ga je naar de onderliggende tabellen kijken. (Ctrl Alt F1). Wordt hier een Declaratieberichtnr gegeven, dan is de factuur dus wel degelijk in een declaratiebericht gezet.
In dit voorbeeld zie je dat de creditnota’s en de facturen voor deze klant in één declaratiebericht zijn gekomen, en daardoor vallen ze tegen elkaar weg. De financiële administratie kan dit zelf oplossen, door ervoor te zorgen dat de credit en de debet factuur niet in dezelfde declaratie zitten. Ze kunnen één van beide eruit verwijderen en opnieuw indienen in een ander declaratiebericht.